Forum de l'Eriba France V3,0

Le 1er forum français des passionnés d'Eriba


    Installation électrique

    Partagez

    jepi
    Stagiaire
    Stagiaire

    Nombre de messages : 14
    Date d'inscription : 11/12/2015
    Localisation : Dordogne

    Installation électrique

    Message par jepi le Mer 15 Juin 2016 - 17:44

    Bonjour,
    Après avoir cramé 2 alternateurs et une batterie moteur sur mon Eriba 530 trafic t1400d sofim de 94, je me penche avec attention sur le câblage de la bête.
    Après plusieurs propriétaires le paquet de fils et d'appareils est un casse tête:
    1 coupleur séparateur Sure power 702 (sans doute d'origine, matériel nautique 70A)
    1 coupleur séparateur Inov Tech 480707
    1 relais connecté au Sure power usage indéterminé
    Photo du sure power et du relais :


    J'imagine que les 2 câbles 10² de la position centrale du sure power sont la jonction alternateur/batterie moteur.
    A relier ensemble pour éviter de débrancher à l’alternateur. mais je ne comprends pas l’usage du relais.
    Si parmi vous quelqu’un a déjà fouillé dans ce paquet de spaghettis, ses lumières me feraient gagner du temps.
    Cordialement
    avatar
    Lilou Triton
    Trollman
    Trollman

    Nombre de messages : 2132
    Date d'inscription : 21/09/2015
    Age : 49
    Localisation : Vendée - Cote de Lumière

    Re: Installation électrique

    Message par Lilou Triton le Mer 15 Juin 2016 - 18:20

    Aaaah ça !!! c'est un job pour gwen !!! gwenriba13 ....le docteur en chirurgie électrique.... Twisted Evil Twisted Evil

    Bienvenue Jepi !!!

    flower Lilou Triton
    avatar
    Gwenriba13
    Tritonman
    Tritonman

    Nombre de messages : 1020
    Date d'inscription : 28/01/2016

    Re: Installation électrique

    Message par Gwenriba13 le Jeu 16 Juin 2016 - 22:22

    Bonsoir,

    Désolé, je n'avais pas vu ton post.
    Tu as deux coupleurs? Il y en a un de trop deja.
    Quel est le calibre du fusible qui protege l installation?
    Peut etre que tu as un relais qui reste collé dans l un des coupleurs et du coup tu as des court jus.
    Tu es d'où?

    jepi
    Stagiaire
    Stagiaire

    Nombre de messages : 14
    Date d'inscription : 11/12/2015
    Localisation : Dordogne

    Re: Installation électrique

    Message par jepi le Jeu 16 Juin 2016 - 23:20

    Bonsoir,
    J'ai tout dépiauté. Il y avait bien 2C/S le 1er sure power est en défaut, pas de charge sur aucune batterie. Il a du être remplacé par l'innov tech qui lui fonctionne bien mais les bornes du sure power servaient sans doute de bornier avec un paquet de fils alors que la borne centrale était toujours alimentée par l'alternateur et la batterie moteur! Bref faut pas s'étonner que les alternateurs aient fumé! En prime le chargeur 220/12v d'origine est en défaut : pas de 12v aux bornes! toute l'alim 12v de la cellule est protégée par les fusibles d'origine dans la centrale électrique. Reste le relais dont je n'ai pas pu déterminer l'utilité sauf un fil qui va au tableau de contrôle pour le test batterie mais qui donne 13.5v alors que je suis à 12.8 sur l'aux et à 12.5 sur la batterie moteur!!
    Donc viré tout le cablage fautif ou inconnu, recablé l'innov tech qui charge bien l'une et l'autre batterie correctement (14.5 v en charge à 1200 tours), rajouté un coupleur anti décharge profonde pour le frigo à compression. Cà a l'air de marcher, j'ai laissé le frigo en marche pour vider la batterie aux et vérifier qu'elle est bien coupée à 11.5v, on verra demain matin clown
    Il me reste à trouver un chemin de câble pour l'alim frigo sans faire le tour de l'Eriba : trop long même pour du 6², donc vraisemblablement sous la caisse, et à changer l’énorme transfo d'origine Eriba par un chargeur 220/12v :je vais gagner du poids cheers
    Une journée de boulot (démontage siège, centrale électrique, protection alternateur pour vérifier les connexions etc) mais au moins ça marche et je maitrise le câblage ce qui me rassure pour l'Ecosse en juillet. Si quelqu’un a des soucis électriques avec son Eriba car je pense pouvoir participer à l'aider.
    Fin d'alerte donc
    Cordialement

    jepi
    Stagiaire
    Stagiaire

    Nombre de messages : 14
    Date d'inscription : 11/12/2015
    Localisation : Dordogne

    Re: Installation électrique

    Message par jepi le Jeu 16 Juin 2016 - 23:26

    En réponse à Gwenriba13 : T'es d'ou?( au passage la fonction citer n'a pas l'air de fonctionner)
    Je suis en Dordogne près de Périgueux, où, ces jours ci, il pleut toutes les 20 minutes No
    Mais c'est la base arrière, le plus souvent je suis en vadrouille bounce
    Cordialement
    avatar
    Gwenriba13
    Tritonman
    Tritonman

    Nombre de messages : 1020
    Date d'inscription : 28/01/2016

    Re: Installation électrique

    Message par Gwenriba13 le Ven 17 Juin 2016 - 5:57

    Ah bein si tu as pu te dépatouiller tout seul c'est bien ça.
    Je trouvais que tu avis un coupleur de trop. Je ne me suis pas trompé.
    Par contre le gars qui a fait ce bricolage, je ne sais pas depuis combien de temps il l'a fait, mais il a eu de la chance de pas cramer le CC.

    C'est malheureusement ce genre de bricoleur qui créé des boites avec le statut d'autoentrepreneur. Mais pas ce n'est pas la majorité. Ouuufff.
    avatar
    Lilou Triton
    Trollman
    Trollman

    Nombre de messages : 2132
    Date d'inscription : 21/09/2015
    Age : 49
    Localisation : Vendée - Cote de Lumière

    Re: Installation électrique

    Message par Lilou Triton le Ven 17 Juin 2016 - 8:03

    jepi a écrit:En réponse à Gwenriba13 : T'es d'ou?( au passage la fonction citer n'a pas l'air de fonctionner)
    Je suis en Dordogne près de Périgueux, où, ces jours ci, il pleut toutes les 20 minutes No
    Mais c'est la base arrière, le plus souvent je suis en vadrouille bounce
    Cordialement


    Base arrière...Fin d'alerte......t'es militaire Jepi?

    Contenu sponsorisé

    Re: Installation électrique

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 20 Sep 2017 - 4:05